La recherche a retourné 40 résultats

Aller sur la recherche avancée

par Ives
15 Jan 2008, 21:20
Forum : Tritubes
Sujet : BG808s/JVC DILA-HD100
Réponses : 26
Vues : 3282

shacard a écrit :Mmmmmm... un Yves avec barco 808 qui parle de HD100. On ne se serait pas croise des MP aujourd'hui ?

Oui, les forums sont petits !
par Ives
15 Jan 2008, 21:09
Forum : Tritubes
Sujet : BG808s/JVC DILA-HD100
Réponses : 26
Vues : 3282

Re: re

pour repondre au topic : si j'avais les moyens je prendrai le JVC ! mais la douceur d'image et les noirs d'un BG808s font que je prefere le TT ! mais avec les sous, je prendrai le JVC :lol: Tu prendrais donc le JVC et aussi le TT :) J'ai lu beaucoup de choses positives sur le HD-100 y compris un te...
par Ives
15 Jan 2008, 14:57
Forum : Tritubes
Sujet : BG808s/JVC DILA-HD100
Réponses : 26
Vues : 3282

BG808s/JVC DILA-HD100

Bonjour,

Suite au claquage du tube vert sur mon BG808s (équipé du module dvi/HDCP) j'hésite à faire réparer et je lorgne sur l'achat du JVC DILA-HD100. Quel est votre avis sur qualité des images de ce projo / au Bg808s ?
par Ives
11 Jan 2008, 20:50
Forum : Tritubes
Sujet : Panne BG808s
Réponses : 23
Vues : 3602

Merci pour cette réponse précise. Je viens de faire les tests. Lorsque je déconnecte complètement le tube vert les 2 autres ne clignotent plus. J'ai inversé les connecteurs pour passer le menu sur le rouge ; le compteur horaire indique 21718 heures mais il n'a que 1867 heures depuis le retubage à ne...
par Ives
10 Jan 2008, 23:40
Forum : Tritubes
Sujet : Panne BG808s
Réponses : 23
Vues : 3602

Bonsoir et encore merci pour l'aide, 1er essai (objectif :déconnecter complètement le tube vert) Le fil rouge OUT du tube vert étant débranché, j'ai déconnecté C1 et C2 correspondants au tube vert puis remis sous tension le TT avec une source; les tubes ne s'allument pas. 2ème essai (objectif : véri...
par Ives
10 Jan 2008, 18:58
Forum : Tritubes
Sujet : Panne BG808s
Réponses : 23
Vues : 3602

Lorsque je débranche le tube vert les 2 autres s'allument mais "clignotent" de temps en temps. Avec une source connectée, j'ai bien l'image à l'écran. Ce qui est étonnant c'est que le barco à au environ 1500 h depuis son retubage effectué avec des tubes neufs (estimation du temps car je ne peux plus...
par Ives
10 Jan 2008, 13:50
Forum : Tritubes
Sujet : Panne BG808s
Réponses : 23
Vues : 3602

Merci, je ferai les tests ce soir.
par Ives
10 Jan 2008, 08:17
Forum : Tritubes
Sujet : Panne BG808s
Réponses : 23
Vues : 3602

Bonjour,
Y a t-il un moyen de s'assurer de l'une ou l'autre possibilité ? Quel est le coût approximatif dans chacun des cas ?
par Ives
09 Jan 2008, 23:08
Forum : Tritubes
Sujet : Panne BG808s
Réponses : 23
Vues : 3602

Bonsoir,
Voici les photos de la carte, je pense que les références sont lisibles. Le fusible F1 est bon et la Led rouge est allumée.
par Ives
09 Jan 2008, 13:57
Forum : Tritubes
Sujet : Panne BG808s
Réponses : 23
Vues : 3602

Bonjour, Tout d'abord merci de me donner un coup de main ! Voici une photo pour que je puisse repérer les cartes (c'est une photo que j'ai récupéré dans le forum, merci Fanafan51) Je pense que la carte HT c'est la 2. et que les trous du dissipateur sont ceux en dessous du A ? Dans ces trous je ne vo...
par Ives
08 Jan 2008, 21:51
Forum : Tritubes
Sujet : Panne BG808s
Réponses : 23
Vues : 3602

Pour l'instant j'ai déconnecté une par une les cartes du rack à l'arrière du barco et je n'ai vu qu'un fusible qui est bon. Où sont-ils les autres fusibles ?
par Ives
08 Jan 2008, 13:58
Forum : Tritubes
Sujet : Panne BG808s
Réponses : 23
Vues : 3602

Panne BG808s

Bonjour, Hier quelques secondes après avoir mis sous tension mon BG808s j'ai entendu un claquement. Les ventilateurs fonctionnent ainsi que le voyant de mise sous tension mais les tubes sont éteints. J'ai ouvert le capot et voici l'état des différentes Led rouge lorsqu'il fonctionne (Led situées sur...
par Ives
28 Déc 2007, 21:20
Forum : Electronique & Domotique
Sujet : BG-DVI : Module de conversion DVI(HDCP) pour Barco 8XX
Réponses : 623
Vues : 138714

Je viens de connecter la PS3 sur mon BG808s équipé du module DVI/RGB de John. Au démarrage la PS3 délivre un signal 60Hz qui passe bien sur le Barco en 720P et 1080i. Il en est de même pour le lecture des blue-ray et pour les jeux. L'image est de toute beauté! Par contre pas de synchronisation en 10...
par Ives
01 Jan 2007, 17:53
Forum : Electronique & Domotique
Sujet : BG-DVI : Module de conversion DVI(HDCP) pour Barco 8XX
Réponses : 623
Vues : 138714

Fait une recherche sur le mot "porches" dans la section du forum "tritubes" et tu verras ce qu'il convient de faire (utiliser le mode 60Hz si possible). John J'ai bien fait la recherche dans la section tritubes mais je n'ai pas vraiment d'infos pour résoudre mon problème. Peut-on régler "les porche...
par Ives
31 Déc 2006, 18:36
Forum : Electronique & Domotique
Sujet : BG-DVI : Module de conversion DVI(HDCP) pour Barco 8XX
Réponses : 623
Vues : 138714

Je viens de connecter mon terminal HD TPS à mon BG808s via le module de John et j'obtiens une image pas très large (environ la moitié de la largeur de l'écran) qui est décalée sur la gauche de l'écran. J'ai configuré le terminal en 720 p puis en 1080 i mais j'obtiens le même résultat. J'ai essayé de...

Aller sur la recherche avancée