Changement d'un tube et reglage

Projecteurs CRT - 2D et 3D

Modérateur : Les Modérateurs

Avatar de l’utilisateur
fab679
Messages : 950
Inscription : 05 Oct 2005, 16:20
Localisation : Liège

Messagepar fab679 » 16 Jan 2008, 22:47

J’ai oublier de préciser ... doucement avec la bobine, pas le 360 degrés d’un coup, juste un peu ;)
JVC X30, lumene embassy 240c, Optoma HD-3000, Yamaha RX-V2600, B&W 603S3 602S1 LCR600 EQ-Max 10, Pronto970, dreambox500HD, PS3.

vinka
Messages : 244
Inscription : 19 Oct 2007, 21:26

Messagepar vinka » 16 Jan 2008, 22:54

ou ok j'essaye de suite si vous entendez boom ! C EST MOI :D
J

vinka
Messages : 244
Inscription : 19 Oct 2007, 21:26

Messagepar vinka » 16 Jan 2008, 23:01

PUIS JE LE TOURNER A LA MAIN LEGEREMENT SANS PRENDRE 220 V ?
c'est bien l'element C unit deflection ?
merci
concernant la masse fuyante c'est regler cable changer

vinka
Messages : 244
Inscription : 19 Oct 2007, 21:26

Messagepar vinka » 16 Jan 2008, 23:07

ok parfait tout est redevenu normale
jai mis en mid position
que dois je faire maintenant
un conseille
régler la bague asthmatique ?

Pierre-Marie
Modérateur vétéran
Messages : 4656
Inscription : 04 Août 2003, 18:16
Contact :

Messagepar Pierre-Marie » 16 Jan 2008, 23:29

vinka a écrit :ok parfait tout est redevenu normale
jai mis en mid position
que dois je faire maintenant
un conseille
régler la bague asthmatique ?


Tout a 50% et tu refais t'es reglages de A a Z ,verifier la bonne position avant/ar de la bague et sa position en rotation.

PM

vinka
Messages : 244
Inscription : 19 Oct 2007, 21:26

Messagepar vinka » 16 Jan 2008, 23:38

une derniere question j'ai remarquer que le tube bleu sintillait legerement
que faire pour corriger cela ?

Pierre-Marie
Modérateur vétéran
Messages : 4656
Inscription : 04 Août 2003, 18:16
Contact :

Messagepar Pierre-Marie » 16 Jan 2008, 23:41

Re

Dernière réponse alors !! :D

Ça ne doit pas etre un probleme, ils font tous un peu ça tu ne verras rien à l'écran .
Tu as trouvé ton tube ou ça ? si ce n'est pas indiscret ?

PM

vinka
Messages : 244
Inscription : 19 Oct 2007, 21:26

Messagepar vinka » 16 Jan 2008, 23:52

un coup de bol en anglettere
500 € les trois
je vais m'en debarasser de 2 donc
VERT ET ROUGE en super etat 150 € piece je pense

Avatar de l’utilisateur
fab679
Messages : 950
Inscription : 05 Oct 2005, 16:20
Localisation : Liège

Messagepar fab679 » 17 Jan 2008, 01:08

Un conseil... garde les, surtout le vert !
JVC X30, lumene embassy 240c, Optoma HD-3000, Yamaha RX-V2600, B&W 603S3 602S1 LCR600 EQ-Max 10, Pronto970, dreambox500HD, PS3.

vinka
Messages : 244
Inscription : 19 Oct 2007, 21:26

Messagepar vinka » 17 Jan 2008, 08:08

SI VOUS LE DITES !!!!! :D

garfield
Messages : 47
Inscription : 14 Juin 2007, 19:53

Messagepar garfield » 17 Jan 2008, 13:50

Faire tout cela pour un ami, quel dévouement, je suis scotché ..........

vinka
Messages : 244
Inscription : 19 Oct 2007, 21:26

Messagepar vinka » 17 Jan 2008, 14:36

????l'ami dont il sagit , est celui d ema mere permettez moi monsieur ? , je pense que vous en auriez fait autant et surtout un barco a moins de 2000 h et a 300 € !!!!!
a le refaire je le refait sans reflechir et en plus achetter a 200 metre de chez moi cela m'as vraiment tanter de plus je pourais enfin le comparer a mon hd 1 qui finalementa été vendu ,, et surtout c'est un vrai plaisir technique !!!! :D
cordialement

Avatar de l’utilisateur
fab679
Messages : 950
Inscription : 05 Oct 2005, 16:20
Localisation : Liège

Messagepar fab679 » 17 Jan 2008, 15:25

vinka a écrit :et en plus achetter a 200 metre de chez moi cela m'as vraiment tanter

de plus je pourais enfin le comparer a mon hd 1 qui finalementa été vendu ,, et surtout c'est un vrai plaisir technique !!!! :D
cordialement


A oui, il me la garder longtemp le vendeur mais je n'avais pas la même chance, je suis a plus de 1000km

Fait nous savoir les differences avec ton hd1
JVC X30, lumene embassy 240c, Optoma HD-3000, Yamaha RX-V2600, B&W 603S3 602S1 LCR600 EQ-Max 10, Pronto970, dreambox500HD, PS3.

vinka
Messages : 244
Inscription : 19 Oct 2007, 21:26

Messagepar vinka » 17 Jan 2008, 15:51

VOILA APRES QUELQUE REGLAGES

LE PLUS ETRANGE DEPUIS LE CHANGEMENT DU TUBE BLEU
je n'arrive pas a le re-centré sur les cotés, c'est terrible je suis obligé de jouer sur les convergeances et cela ne me plais pas ? que faire mécaniquement afin de ne pas trop joué au convergeance
merci
Vous ne pouvez pas consulter les fichiers insérés à ce message.

Ives
Messages : 40
Inscription : 10 Mai 2006, 17:59
Localisation : Besançon

Messagepar Ives » 19 Jan 2008, 13:44

:roll:
fab679 a écrit :Un conseil... garde les, surtout le vert !

Paradoxal, dans beaucoup de posts on peut lire que les tubes tiennent jusqu'à 20000 heures mais ici tu conseilles de les stocker ?????


Revenir vers « Tritubes »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 30 invités